Artikler

Postet under : Siden - Informationer
Visninger : 3636



Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Patrick (Inaktiv) - 15/11-2009 01:43 15/11-2009 01:43
Hej folkens..
Så er der en ny artikel, håber i kan bruge den..

Internt link http://cichlids.akvariefisk.dk/article/show/?ID=Tanganyikasøens_s...

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Patrick (Inaktiv) - 15/11-2009 21:49 15/11-2009 21:49
Indlægget er rettet 15/11-2009 23:59 15/11-2009 23:59 Vis/Skjul det oprindelige indlæg

Så er der endnu en artikel omkring mbunaernes naturlige miljø, den er kommet i stand via Gissel..

Internt link http://cichlids.akvariefisk.dk/article/show/?ID=Malawi_cichlider_... ø

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Patrick (Inaktiv) - 15/11-2009 23:59 15/11-2009 23:59
#2
Ved ikke lige hvad der er galt med linket, men smid et "ø" på i enden, så virker det.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Proplayer (Inaktiv) - 16/11-2009 00:21 16/11-2009 00:21
2# god artikkel.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Patrick (Inaktiv) - 22/02-2010 01:42 22/02-2010 01:42
Endnu en ny artikel.
Denne gang en skrevet af Tonny Brandt Andersen.

Internt link http://cichlids.akvariefisk.dk/article/show/?ID=Etia_nguti,_en_ny... .

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger morten lyngsaa (Inaktiv) - 22/02-2010 01:48 22/02-2010 01:48
Jeg får denne fejlmelding når jeg benytter de sidste 2 link:
500 - Intern serverfejl.
Der er et problem med den ressource, du søger efter, og derfor kan den ikke vises.

The web site you are accessing has experienced an unexpected error.
Please contact the website administrator.

The following information is meant for the website developer for debugging purposes.

Error Occurred While Processing Request
cannot convert the value "'" to a boolean


Resources:
Enable Robust Exception Information to provide greater detail about the source of errors. In the Administrator, click Debugging & Logging > Debug Output Settings, and select the Robust Exception Information option.
Check the ColdFusion documentation to verify that you are using the correct syntax.
Search the Knowledge Base to find a solution to your problem.


Browser Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; Trident/4.0; .NET CLR 1.1.4322; .NET CLR 2.0.50727; GA6PK 2.2.362.2; UGA6P; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; msn OptimizedIE8;ENUS)
Remote Address 62.107.251.78
Referrer
Date/Time 22-Feb-10 01:47 AM



Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Patrick (Inaktiv) - 22/02-2010 02:00 22/02-2010 02:00
#6
prøv at trykke et punktum til sidst. Så kommer den.

I den artikel i #2 skal der et ø på til sidst.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger morten lyngsaa (Inaktiv) - 22/02-2010 08:39 22/02-2010 08:39
Indlægget er rettet 22/02-2010 08:39 22/02-2010 08:39 Vis/Skjul det oprindelige indlæg

#7 Det hjælper ikke med hverken ø eller . her hos mig! :( :( ;)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Udvikler Sponsor Kviller - 22/02-2010 08:46 22/02-2010 08:46
Så er link i #5 rettet så det virker.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger morten lyngsaa (Inaktiv) - 22/02-2010 09:15 22/02-2010 09:15
#9 Takker Kviller, det hjalp, så mangler linket i #2 bare! :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger KimJ - 23/02-2010 22:43 23/02-2010 22:43
Indlægget er rettet 23/02-2010 22:47 23/02-2010 22:47 Vis/Skjul det oprindelige indlæg

En lille reklame:

Jeg har lagt en artikel om akvariefotografering op her:

Internt link http://cichlids.akvariefisk.dk/article/show/?ID=Akvariefotografer...

Tak til Unimatis forum, hvor artiklens indhold har været "afprøvet", og hvor kommentarerne har hjulpet til de forbedringer der er i nærværende artikel!

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger KimJ - 23/02-2010 22:47 23/02-2010 22:47
Kan problemerne med links der ikke rigtig virker, ikke skyldes at der optræder bogstaver eller tegn som ikke er genkendelige i alle systemer?



Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger Patrick (Inaktiv) - 23/02-2010 22:50 23/02-2010 22:50
#12
Jo, det virker lidt sådan..
Det er tit hvis de slutter med enten æ + ø + å eller et tegn som . , ! eller lign.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Udvikler Sponsor Kviller - 23/02-2010 22:52 23/02-2010 22:52
#12 Jo det er lige nøjagtigt det som er problemet, derfor jeg overvejer at lave systemet om, så det er ID numre den henviser til i stedet for at have overskrifter i linket.

Annoncører
Annoncører