Alger?

Postet under : Akvariesiden.dk - Alger
Visninger : 503



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger 6705valle (Inaktiv) - 03/04-2016 17:37 03/04-2016 17:37





jeg skal lige bruge lidt hjælp til op klare hvad det her er i ser på billederne.

det er et nyt opstarte akvarie jeg har her et fluval edge 23 l jeg har 5 helena sneglei og 2 baby fisk i som jeg ikke ved hvad er da de kom med planterne. akvariet er ca 1 månnede gammel.

jeg har haft akvarie siden jeg var 14 år ( er 31 nu ) men har holdt pause med det i 3 år og er så starte op nu igen. så jeg er da nogle ide om det med vandskift og lys osv.

jeg har prøvet og kigge nette tykt og tyndt men kan ikke ringtig finde ud af hvad det her er.

men for 14 dage siden ser jeg der begynder og ligge sig et fint tynd lag af " alger" på mine sten og tænker at det tager jeg væk i weekenden ( opdager det om tirsdagen ) men i løbet af 2-3 dage er de fine alger blivet til en tyk 0.5cm ca fet masse men der er ikke nogle hår på og det virker meget glat og inden i er der små luft bobler og det breder sig fra sten til sten i sådan nogle lidt tykke tråde ( lidt lige som det slim i ser i aliens filmene. og det bræder sig som pest i mit akvarie og på bund laget ligger det sig som et tyk tæppe. så jeg vælger så og tage alt op. rense det og koge stene igen. skylle bundlaget igennem og rense planterne fra det slim.... men nu 2 dage efter er det komme igen..


kan i hjælpe mig med hvad det kan værre og hvad jeg kan gøre??

ps: jeg har timer på mit lys så det er tændt i 9 timer og har skifte vand engang om ugen ca 40-50%

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger ICHTHYS - 03/04-2016 23:02 03/04-2016 23:02
Hej
Det ligner fuldstændig det samme problem som jeg har med mit akvarium.
Problemet opstod for et par uger siden og nu er jeg begyndt at sætte mere lys på og gøde med Happy Life Plant + Happy Life Carbo for at sætte mere han i mine planter. Opstartede akvariet for to måneder siden. Nu er jeg lige kommet hjem efter weekenden og ser at det er helt galt igen. Øv.
Håber der er nogle erfarne akvarister der kan give gode råd :(
- Henrik

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger ICHTHYS - 03/04-2016 23:05 03/04-2016 23:05
Indlægget er rettet 03/04-2016 23:09 03/04-2016 23:09 Vis/Skjul det oprindelige indlæg


Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger USB_akvariegødning (Inaktiv) - 03/04-2016 23:43 03/04-2016 23:43
Eksternt link http://www.akvariegoedning.dk/index.php/om-planteakvariet-alger-g...

Se sidst i artiklen under tips og tricks med hensyn til mørkelægning og anvendelse af brintoverilte....

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger ICHTHYS - 04/04-2016 14:49 04/04-2016 14:49
Tak for tippet!
Jeg vil prøve med mørklægning og brintoverilte, som du beskriver. MEN lige et spørgsmål:
Skal der tilføres Carbo, Co2, gødning i denne periode på 1-2 ugeer?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger westermann - 04/04-2016 15:35 04/04-2016 15:35
Indlægget er rettet 04/04-2016 15:35 04/04-2016 15:35 Vis/Skjul det oprindelige indlæg

#4 har ret - det er cyano (som er en bakterie og ikke en alge).
Det er min erfaring, at den letteste måde at komme med med denne irriterende bakterie er at følge kombinationsmetoden i dette link:
Eksternt link Eksternt link http://www.akvarieforretningen.dk/product.asp?product=4129
Jeg har selv haft et 600 liters totalt inficeret med denne ulækre bakterie, men fik det fuldstændigt udryddet med Algin Regular og Algin Extra

Jeg er sikker på at Jørn/USB_akvariegødnings løsning også er god og effektiv, men ovennævnte kombinationsmetode er blot meget enklere og kræver ikke slukket lys etc

Annoncører
Annoncører