Hvor sidder ballast

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 1051



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Ghk (Inaktiv) - 28/01-2017 15:53 28/01-2017 15:53


Mit lys virker ikke i akvariumet og kan ikke finde ud af hvor ballasten sidder da det evtver den der skal skiftes. Nogle der ved det eller evt kender et sted omkring Aalborg man kan få det lavet?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger skuuny - 28/01-2017 17:54 28/01-2017 17:54
Den sidder gemt inde i den aflange alubox mellem rørene så prøv lige og undersøg om ikke der er nogle skruer som du kan løsne det ville hjælpe lidt at vide hvor mange watt dine rør er på

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Administrator scn - 28/01-2017 18:09 28/01-2017 18:09
Du bør overveje om ikke du skal skifte selve armaturet:
Eksternt link https://ing.dk/blog/skift-ikke-lysstofroer-ud-96666
Især hvis du skan til at smide timeløn ind over en måske defekt lampe.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Ghk (Inaktiv) - 28/01-2017 20:07 28/01-2017 20:07
Der er ingen skruer i det, alt er fuget. Rørene hedder Osram L 15W/840.

Det er et hjørneakvarium hvor lampen er indbygget i låget så kan ikke så nemt skifte til en ny lampe :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Superbruger malawicarsten - 28/01-2017 20:47 28/01-2017 20:47
Tror de rør skal skiftes

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger skuuny - 29/01-2017 10:24 29/01-2017 10:24
På nogle armaturer sidder hele enheden i slidser i armaturet så måske skal det skubbes til siden.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger HenningS - 29/01-2017 11:30 29/01-2017 11:30
Jeg ville starte med 2 nye rør og en ny glimtænder. Din lampe virker sandsynligvis kun, hvis begge rør og glimtænderen er i orden.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Ghk (Inaktiv) - 31/01-2017 19:44 31/01-2017 19:44
Jeg har i dag skiftet til 2 nye rør men virker stadig ikke? Hvad er en glimtænder og hvor sidder den?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Fiskerne (Inaktiv) - 31/01-2017 20:08 31/01-2017 20:08


Der sidder glimttænderen :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger laursen 8700 - 31/01-2017 21:21 31/01-2017 21:21
Hvis det er et armatur med elektronisk ballast er der ikke glimtændere, og nogle armaturer er ikke til at åbne. da de er limet
sammen. Jeg har selv ombygget et Juwel armatur til led-rør, jeg måtte skære et stykke ud og lime det sammen igen

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger skuuny - 01/02-2017 08:57 01/02-2017 08:57
Hvis det stadig ikke virker når du har prøvet at skifte glimtænder så smut en tur i Harald Nyborg og køb et vådrums armatur og byg det i i stedet for.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Ghk (Inaktiv) - 06/02-2017 20:11 06/02-2017 20:11
Det virkede desværre ikke selvom rør og glimtænder blev skiftet, så købte et nyt i Harald Nyborg men syntes det sidder noget tæt på vandkanten ca 1 cm fra, sker der noget ved det, eller skal der være større afstand

Eksternt link http://www.harald-nyborg.dk/p3678/vaadrumsarmatur-1x18w-med-roer

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger skuuny - 07/02-2017 21:50 07/02-2017 21:50
Lad det køre et stykke tid og tag så et kig ind i armaturet hvis der så er vand indvendigt ja så er det et problem er det tørt er alt ok

Annoncører
Annoncører