Tropica plant growth substrate, i et større akvarie

Postet under : Akvariesiden.dk - Generelt
Visninger : 448



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Kagemanden - 10/02-2018 13:00 10/02-2018 13:00
Hej, jeg har lige købt mit første 325 liters akvarie, da jeg ikke syntes et 180 liters var stort nok til mine 6 discus, 8 corys, 6 neon, 5 Otocinclus, 10 rødnæser og 2 antichrist-us.

Denne gang vil jeg prøve at få mine planter til at gro og ikke bare forsvinde til ingenting. I mit gamle akvarie har jeg altid kun haft grus, så inden jeg skifter over til det store akvarie, vil jeg denne gang prøve med et lag tropica plant growth substrate.

Kan jeg godt putte mine fisk direkte over i det andet akvarie, hvis jeg lægger et lag tropica plant growth substrate og derefter mit gamle grus ovenpå? Skal jeg tænke over noget mht tropica plant growth substrate ?

Ud over det, er der så nogen der har erfaring med at nedlægge et akvarie og etablere et nyt med det samme?
Jeg har tænkt mig at genbruge mine gamle trærødder, sten og grus.. og også bruge noget af mit gamle filtermateriale fra min gamle spandpumpe over i den nye. Hjælp hjælp :)

-Kristian

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger perniel - 10/02-2018 16:12 10/02-2018 16:12
Jeg har gjort som du beskriver flere gange uden problemer
Men de første par uger skifter jeg så 30% vand dagligt, så der ikke ophober sig affaldsstoffer, for det kører jo ikke optimalt i starten
Harcdog ikke prøvet med discus i baljen

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Sølz - 11/02-2018 14:44 11/02-2018 14:44
Når du flytter gruset, rødder og sten med over i det nye akvarium og den gamle spandpumpe, så sker der ikke noget ved at flytte fisk o.s.v. med over. Lad den nye spandpumpe køre sammen med den gamle i f.eks. 14 dage, så bør der være etableret en så stabil god bakteriekultur, at der ikke sker noget.
Har selv flere gange etableret akvariet, hvor alt var nyt og ubrugt sammen med frisk vand og en solidt indkørt spandpumpe; det har altid fungeret uden problemer

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Kagemanden - 12/02-2018 20:11 12/02-2018 20:11
Tusinde tak for jeres svar :)

Den situation jeg stod i, kunne jeg ikke finde svar på over nettet :)
Det var egentlig også bare for at få bekræftiget mine tanker omkring det hele var okay, og da #2 kom med et svar så gik jeg igang!!

Jeg mistede ingen af mine discus og de ser ud til at trives helt fint. Bortset fra “vigo skråsvømmer”, som altid har været lidt skæv i det.

Vigo har svømmet skævt lige siden jeg fik ham og jeg har været ude i noget svømmeblære, så har fodret ham med agurker i håb om at fixe ham.. dog uden resultat! Kan i hjælpe med min lille Vigo ? :) han spiser fint!

Under min flytning mistede jeg dog 3 neonfisk..jeg fodrede mine fisk godt inden jeg flyttede dem og jeg havde en stor plastik kasse som jeg brugte under flytningen, hvor jeg proppede mit varmelegeme ned i.. problemet var bare at vandet blev aaaalt for varmt.. min skyld.. hvad gør i når i skal flytte fisk over i en anden tank, og ved at det kommer til at tage lang tid ?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Kagemanden - 12/02-2018 20:22 12/02-2018 20:22
Mit gamle akvarie


Og det nye B) :D

Annoncører
Annoncører