Fluval 206 - Hvordan starter man sådan en bandit?

Postet under : Akvariesiden.dk - Teknik og udstyr
Visninger : 456



Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Banan Krokodille - 06/07-2018 18:31 06/07-2018 18:31
Hej!

Jeg har købt et brugt akvarium og der fulgte en fluval 206 spandpumpe med. Jeg kan simpelthen ikke hitte ud af hvad jeg gør forkert når jeg prøver at få den i gang. Jeg er 99 % sikker på at den er samlet korrekt. Jeg har haft den skilt ad og det ser ihvertfald rigtigt ud. Så er der sådan en pumpe, hvor der står start på, men lige godt hvor længe jeg pumper vil den ikke rigtig "tage fat". Er der nogen klogehoveder der kan hitte ud af hvad jeg gør galt?

På forhånd tak :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Banan Krokodille - 06/07-2018 18:31 06/07-2018 18:31
Måske en pakning der er gået?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Øllegaard (Inaktiv) - 10/07-2018 12:54 10/07-2018 12:54
Er der luft i slangen der går fra akvariet og ned i spanden? Jeg plejer bare at suge i den anden ende, og hæverteffekten vil hurtig fylde spanden.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Triggerhappy (Inaktiv) - 10/07-2018 13:04 10/07-2018 13:04
Er meget enig med Øllegard.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Banan Krokodille - 11/07-2018 12:29 11/07-2018 12:29
Ja altså jeg er bekendt med eheims pumper, hvor man kan kickstarte det med at suge med munden. Det er bare ikke muligt pga af Fluvals system som er et mere "lukket" system end eheim.

Tak for dit svar. Tror sgu bare jeg smider skidtet ud :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger stausholm - 11/07-2018 22:01 11/07-2018 22:01
Banan Krokodille skrev :


Tak for dit svar. Tror sgu bare jeg smider skidtet ud :)

Må jeg så ikke få den ? Jeg har en kammerat som bor på Abildgårdsvej i Trustrup.. hvis jeg må få den, kan du smide den af der ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger Svend Erik - 11/07-2018 22:46 11/07-2018 22:46
Jeg har lige suget an med mund i en 405 så hvorfor ikke i en mindre

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger HenningS - 12/07-2018 18:18 12/07-2018 18:18
Du skal sørge for at der ikke er vand i afgangen, inden du pumper, og membranen (den ligner en sugekop), der sidder på pumpen, skal være passende blød. Det er muligt at købe en ny membran. Men hvis luften ikke kan komme uhindret ud af afgangen, er pumpen ikke stærk nok. endvidere skal der sidde en kugle i tilgangen. Kuglen virker som en tilbageløbsventil, så det du lige har pumpet op i slangen ikke løber tilbage i akvariet.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger Banan Krokodille - 14/07-2018 20:14 14/07-2018 20:14
Tak for dit svar HenningS. Jeg tror du er inde på noget af det rigtige. Det lyder ihvertfald plausibelt at det er membranen den er gal med, også taget i betragtning at det bestemt ikke er en spandpumpe af nyere dato. Det må jeg lige få tjekket. God aften :)

Annoncører
Annoncører