Chlor

Postet under : Akvariesiden.dk - Vandpleje og Kemi
Visninger : 388



Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger enirt - 08/07-2018 08:46 08/07-2018 08:46
Indlægget er rettet 08/07-2018 08:46 08/07-2018 08:46 Vis/Skjul det oprindelige indlæg

Hej. Jeg har fundet ud af at der er chlor i mit ledningsvand. Jeg målte det i går da det lige var kommet ud ad hanen og ned i en af de spande der kun bruges til akvarie. Mit spørgsmål er så om aktivt kul kan fjerne det? Jeg har 600 liter så det vil være dyrt hvis jeg skal bruge aquasafe hver gang jeg skifter vand. Eller er der andre muligheder? På forhånd tak :)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Kristian Paaske - 08/07-2018 08:59 08/07-2018 08:59
Jeg troede at man var holdt op med at bruge clor i dansk lednings and for mange år siden...

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger enirt - 08/07-2018 09:24 08/07-2018 09:24
Det troede jeg også men jeg kunne ikke forstå hvor det kom fra og fandt det så i ledningsvandet. Men jeg er nu mere interesseret i hvordan jeg fjerner det.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Administrator Sponsor ken kætbak - 08/07-2018 09:39 08/07-2018 09:39
Er det ikke dér de der vandforberedelses midler kommer til sin ret?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Kristian Paaske - 08/07-2018 09:47 08/07-2018 09:47
Det forstår jeg godt. Men har du været på vandværkets hjemmeside og se om de tilsætter klor. Ellers så ville jeg være mere bekymret for, hvor vandet bliver kontamineret.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Alpina - 08/07-2018 09:53 08/07-2018 09:53
Hvad har du benyttet til at måle klor med?

JBL Proscan siger nogle tilfælde at der er klor i vandet, men det er en forkert måling.
Nogen påstår at der er brugt klor til at blege målestrimlerne. Ukorrekt brug af måleudstyret kan også give skæve måleresultater.

Danmark har haft klorfrit drikkevand siden 2009
Eksternt link https://www.dr.dk/nyheder/indland/danmark-dropper-klor-i-drikkeva...

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger enirt - 08/07-2018 10:01 08/07-2018 10:01
Som sagt vil det være dyrt hvis jeg skal tilsætte vandforbedring hver gang jeg skifter vand og derfor søger jeg en anden løsning. Nej jeg har ikke været på deres hjemmeside men det kan være jeg lige skulle gøre det. Jeg har målt med nogle strips. Jeg har målt i mit nye yngleakvarie hvor jeg tilsætte aquasafe da det blev sat op i tirsdags og der er intet clor. Så når det viser clor ved min måling at ledningsvandet tror jeg godt jeg kan regne med at det er til stede. Når de 2 målinger ikke er ens så må det jo være fordi der er forskel på indholdet af clor. Håber mine svar her giver mening :D

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Kristian Paaske - 08/07-2018 10:03 08/07-2018 10:03
Nu er jeg ikke den store kemiker, men er det ikke noget med at man stadig tilsætter klor i tilfælde hvor der er mindre akutte forureninger af drikkevandet. I de tilfælde skal det stå på vandværkets hjemmeside.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger enirt - 08/07-2018 10:07 08/07-2018 10:07
Grunden til at jeg går ind i det med clor er også
fordi mine fisk bliver ved med at gnubbe sig. De er blevet behandlet mod parasitter af t omgange med forskellige midler selvom der aldrig har været synlige symptomer. Efter sidste kur skulle der skiftes 80% af vandet og der var en oto der viste tegn på forgiftning (Mørk farve. Næsten helt sort) Og da det kun er clor der bonger ud har jeg tænkt at det måske også kan være én årsag til gnupning. Men så meget erfaring har jeg ikke til at vide om det kan gøre at fiskene snupper sig. Jeg er bare ved at være ret desperat for har snart givet op når de bliver ved med det gnupperi :(

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger enirt - 08/07-2018 10:08 08/07-2018 10:08
Jeg vil lige få set på hjemmesiden. Er det eneste råd virkelig vandforbedringsmidler? Ingen der har erfaring med andet? Som fx aktivt kul som jeg spørger om?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger langebæk - 08/07-2018 10:11 08/07-2018 10:11
Hvis du køber et sediment filter med to 10” huse hvor vandet føret går igennem et vat på 5 my og derefter altivkul patron så er det problem løst

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Alpina - 08/07-2018 10:15 08/07-2018 10:15
Fyldte du tempereret vand på da du skiftede 80% vand ?
Jeg har hørt om en der skiftede 80% vand ud med koldt vand og derefter var der ikke ret mange levende fisk tilbage.

For meget nitrat i vandet giver grobund for bakterier på fiskene.
Nitrat på 20 mg er udmærket, men kommer du op på 50 mg eller højere, så kan der komme sygdomsproblemer.
Har du målt nitrat?


Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger enirt - 08/07-2018 10:16 08/07-2018 10:16
langebæk: Erstatter det så den pumpe der kører nu eller kører der så 2 pumper?
Kristian Paaske: Hjemmesiden siger 70 i clorid med det maksimale tilladte på 300. Siger de tal dig noget?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger enirt - 08/07-2018 10:16 08/07-2018 10:16
langebæk: Erstatter det så den pumpe der kører nu eller kører der så 2 pumper?
Kristian Paaske: Hjemmesiden siger 70 i clorid med det maksimale tilladte på 300. Siger de tal dig noget?

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger Kristian Paaske - 08/07-2018 10:18 08/07-2018 10:18
Bruger du haveslange til at fylde vand i akvariet? Hvor mange fisk er der i og hvordan filtrere du?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger Svend Erik - 08/07-2018 10:20 08/07-2018 10:20
Fordamper klor ikke hvis det står i en balje et par dage

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger enirt - 08/07-2018 10:26 08/07-2018 10:26
Indlægget er rettet 08/07-2018 10:29 08/07-2018 10:29 Vis/Skjul det oprindelige indlæg

Nej jeg tager vand fra vandhanen direkte ned i en spand og hælder det i akvariet. Spandene bliver kun brugt til akvarie. Jeg har en pumpe der tager
1500 liter i timen. Ved godt det er lidt i underkanten men den fulgte med akvariet da jeg købte det brugt for et par måneder siden. Der er:
1 perlegurami
2 kyssegurami (ca 7 cm store lige nu)
4 guppyer
5 Platy
20 otocinclus
9 pansermaller
5 neon
2 glasmaller
1 kampfisk
2 l201 maller
Jeg ved godt der er for få a nogle stimefisk men de gik til da jeg prøvede varmekur.
Det er et akvarie på 600 liter

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger enirt - 08/07-2018 10:28 08/07-2018 10:28
Svend Erik: Det har jeg også hørt men så burde det vel også forsvinde fra akvariet i løbet af nogle dage. Det er faldet lidt siden i går men det er ikke væk og jeg har hele tiden kunne måle klor ogsp selvom det har været en uge efter vandskift.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #19
Bruger Kristian Paaske - 08/07-2018 10:29 08/07-2018 10:29
At der er klorid i vandet behøver ikke betyde, at det er tilsat. Klorid kende vi mange steder fra. Klorid optræder ofte i salte eksempelvis natriumklorid der er almindeligt køkkensalt. 70 mg/liter burde ikke vælte noget.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #20
Bruger enirt - 08/07-2018 11:33 08/07-2018 11:33
Alpina: Jeg har selvfølgelig brugt tempereret vand ;)
Kristian Paaske: Ok. Men så er jeg stadig lige frustreret over at mine fisk bliver ved med at gnubbe sig :(

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #21
Bruger Svend Erik - 08/07-2018 11:54 08/07-2018 11:54
Det er ikke klorid der er skyld i at de gnubber sig, så skulle mine også gøre det, her har vi også klorid i vandhanevandet, godt nok ikke så meget som Fuglebjerg

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #22
Bruger enirt - 08/07-2018 12:14 08/07-2018 12:14
Svend Erik: Ok. Jeg ved bare snart ikke hvad jeg skal gøre

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #23
Bruger Kristian Paaske - 08/07-2018 12:54 08/07-2018 12:54
At dine Oto'er ikke stor trives tror jeg ikke du kan bruge som lakmustest for noget som helst. Oto'er er notorisk berygtede for at være nogle sarte skravl. Jeg har lige købt 50 og jeg forventer at miste en håndfuld eller to selvom akvariet er stabilt og vandet har gode værdier.
Hvis du har givet to kemiske kure og en varmekur, så er tiden måske kommet til at du skal lade akvariet genfinde balancen. Så fjorten dage uden kurér kunne sikkert være godt.
Pumpen er det en indvendig pumpe eller en spand pumpe. Hvis det er en indvendig skulle du måske overveje at få en større pumpe til akvariet.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #24
Bruger enirt - 08/07-2018 14:07 08/07-2018 14:07
Det er også et par af platyerne der gnubber sig. Det er en udvendig spandpumpe, men har tænkt over at spare sammen til en større. Jeg prøver at give dem noget fred og se hvad der sker (y) Tak for det hele. Dit nye akvarie er godt nok blevet flot. Jeg går og følger lidt med i det :P

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #25
Bruger Kristian Paaske - 08/07-2018 14:11 08/07-2018 14:11
Mange tak. :P

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #26
Bruger langebæk - 08/07-2018 19:45 08/07-2018 19:45
Nej jeg bruger kun sediment filter når jeg fylder vandet på akvariet

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #27
Bruger enirt - 09/07-2018 08:43 09/07-2018 08:43
Tak for alle de gode råd :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #28
Bruger Øllegaard (Inaktiv) - 11/07-2018 10:14 11/07-2018 10:14
Under alle omstændigheder - skulle der være klor i vandet, så kan man "lufte det ud" med en luftpumpe og en ilt-sten i vandet inden man hælder det i akvariet.

Annoncører
Annoncører