Hjælp hvad gør jeg forkert nu???

Postet under : Akvariesiden.dk - Generelt
Visninger : 1239



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger PernilleBV - 23/12-2019 17:43 23/12-2019 17:43
Sagen er den at mit akvarie smed alt vandet i sidste uge, fik redet fiskene over i en stor balje også fik vi fikset akvariet igen, nu har jeg så valgt ikke at flytte min “dims” (den der laver luftbobler) med over i da jeg ikke kan holde larmen ud. Men nu er mer eller mindre alle fiskene oppe i vandoverfladen :(
Hvad gør jeg forkert? Burde de ikke at kunne leve i akvariet uden den?

Lige et billede af fiskene i overfladen

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger ThomasBallerup - 23/12-2019 18:32 23/12-2019 18:32
Indlægget er rettet 23/12-2019 18:36 23/12-2019 18:36 Vis/Skjul det oprindelige indlæg

skynd dig at sætte luften på igen, når de kæmper rundt i toppen er det fordi de føler at kvæles,
der er også andre metoder til at give vandet mere ilt, udstrømningen fra filteret
kan sættes lige i overfladen så det næsten plasker, dog uden at lave lyd.
Et andet godt trick til at lave en hurtig forbedring, tag en spand vand af, og fyld ny frisk på, sæt begge vandhaner i midten
så vandet er håndvarmt, og fuld drøn på hanerne så der kommer masser af ilt i vandet,
dette fikser også nitrit og nitrat peaken, der også kvæler den, da du jo har nystartet dit akvarie filter mv.
ingen effekt på fisk efter 1 time ?
gentag en spand eller 2 mere.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger PernilleBV - 23/12-2019 19:18 23/12-2019 19:18
Lidt flere info, der er lige skriftet 1/4 vand (ca. 1 time før billedet er taget) samt der er kommet noget af det “gamle” vand med over i fra baljen. Har kommet -happy life - i vandet også. Må sætte luften til igen. Men kan man ikke få nogen der ikke larmer så meget? ????

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Administrator Sponsor ken kætbak - 23/12-2019 19:28 23/12-2019 19:28
Er Det boblerne eller selve pumpen der irritere dig?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Administrator Sponsor ken kætbak - 23/12-2019 19:29 23/12-2019 19:29
Du kan gøre meget ved pumpen for at dæmpe Lyden..

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger PernilleBV - 23/12-2019 19:33 23/12-2019 19:33
Det er selve pumpen der irritere mig, det er den brummelyd den kommer med ( når den vibrer)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Administrator Sponsor ken kætbak - 23/12-2019 21:50 23/12-2019 21:50
Prøv at læg et billede op af den. (Pumpen)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger PernilleBV - 24/12-2019 10:34 24/12-2019 10:34
Her er billede af pumpen


Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Administrator Sponsor ken kætbak - 24/12-2019 13:36 24/12-2019 13:36
Bliver den mere stille hvis du drejer på den?

Jeg har erfaringer med at sætte et stykke tape over indsugningen på undersiden. Jeg ved ikke hvorfor, men det hjælper...

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger Marc T - 24/12-2019 15:21 24/12-2019 15:21
Det er ikke nødvendigt med luft i akvariet. Det er svært at se på billedet men det ser ud som om udstrømmeren fra pumpen peger let op ad, så der bør være tilstrækkeligt med bevægelse i overfladen. Det er det der ilter vandet. Så Hvis pumpen ellers kører og filtrene ikke er fuldstændigt stoppet så er det nok nærmere det typiske problem med at akvariet har en indkøringsperiode. Det er nemlig ikke det gamle vand du har brug for men bakteriekultur fra det gamle filter. Har du ikke det så må du leve med hyppige vandskifte de næste par uger. En flydende bakteriekultur (som vidst nok er det du har givet) kan korte den tilkøringsperiode ned men du kan ikke undgå den.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger PernilleBV - 26/12-2019 10:20 26/12-2019 10:20
Ken: det hjælper ikke noget at dreje på den desværre ??

Marc T: der var så mange snegle i det andet at da det gik i stykker tænkte jeg det var smart at få filteret skoldet samt pynt. Udstrømmede fra pumpen peger lidt op så der er bevægelse i vandet. Må jo bare væbne mig med tålmodighed selvom det bestemt ikke er en stærk side her :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Administrator Sponsor ken kætbak - 26/12-2019 10:51 26/12-2019 10:51
Så prøv at sætte et stykke tape over indsugningen på undersiden.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger KasperK/Lolland - 26/12-2019 19:39 26/12-2019 19:39
Umiddelbart vil jeg mene, at sætter man tape over indsugningen, sætter man membran og lignende under en belastning det ikke er konstrueret til.
Når jeg har skullet lyddæmpe mine luftpumper har jeg enten hængt dem op i et stykke snor, eller, hvis det ikke var muligt, stillet den på en stump skumgummi.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger Basviola - 27/12-2019 23:07 27/12-2019 23:07
Du kan købe en a-pump... de er ik så nye mere, men stadig revolutionerende sammenlignet med de gammeldags luft pumper.

Med en a-pump larmen boblerne i vandet mere end selve pumpen!

Annoncører
Annoncører