Har Cichlids været af nettet?

Postet under : Siden - Informationer
Visninger : 2390



Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Patrick (Inaktiv) - 29/12-2007 23:03 29/12-2007 23:03
Hej.
Jeg vil lige hører om jeg er den eneste der ikke har kunnet logge på cichlids eller overhoved komme ind på siden de sidste par dage?

Mvh Patrick

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Patrick (Inaktiv) - 29/12-2007 23:05 29/12-2007 23:05
Rettelse:
Det drejer sig om hele aftenen går og indtil for 3 min siden.


Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Locken (Inaktiv) - 29/12-2007 23:07 29/12-2007 23:07
Nej den gik vist ned i går aftens... det har været helt skidt syntes jeg

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Bruger Patrick (Inaktiv) - 29/12-2007 23:10 29/12-2007 23:10
Nå, så er det ikke kun mig.

Jeg var helt lost. Havde en hel aften alene, havde rigtig håber at kunne sidde herinde, men nej..

Godt den er oppe igen, dog kører det langsommere end normalt sys jeg.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger Silden (Inaktiv) - 29/12-2007 23:13 29/12-2007 23:13
De var sikkert igang med noget opdataring, siden den var været nede........... *rødmer*

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger jansen (Inaktiv) - 29/12-2007 23:21 29/12-2007 23:21
ikke kun cichlids det har været hele akvarie siden...... *blink*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger sølvpil - 29/12-2007 23:26 29/12-2007 23:26
Dejligt og komme (hjem) igen...8-)

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Fam.Krebs (Inaktiv) - 29/12-2007 23:31 29/12-2007 23:31
Puha ja, jeg var så langt nede -at jeg var begyndt at opsøge andre sider :o *blink* :D :D :D

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Frode (Slettet) - 29/12-2007 23:33 29/12-2007 23:33
#8 Ja, så må man kede sig frygteligt.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger A-Torsten (Inaktiv) - 29/12-2007 23:36 29/12-2007 23:36
Vi har været helt cuttet af nettet.... Tror vores host har haft problemer med deres forbindelse...

Forventer en forklaring fra dem senere....

Vi kommer med en melding...

mvh
Anders (som nu endelig har fået Internet i det nye hus)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger Fam.Krebs (Inaktiv) - 29/12-2007 23:41 29/12-2007 23:41
#9 ikke kedsomhed - abstinenser ;) :D :D

Anders - WB B)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger brib - 29/12-2007 23:45 29/12-2007 23:45
Nede ? Jeg har da været på hele tiden .

syns godt nok her var lidt stille ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger jery (Inaktiv) - 30/12-2007 00:03 30/12-2007 00:03
#12: indrøm bare, at du faldt i søvn.
Nedetiden har givet store udfordringer for nogle af os, som skulle bruge kontaktoplysninger fra en PB på AS, så der har været et større detektivarbejde i gang, involverende flere parter - og alle de søde fiskevenner har gjort, at problemet blev løst.
Morale: når du har aftaler på PB, så skriv telefonnumre etc. ned på et helt almindeligt gammeldags stykke papir.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger chrom (Inaktiv) - 30/12-2007 09:34 30/12-2007 09:34
Jeg ved ikke om det er et problem med min computer, men jeg kan stadig ikke logge på med min mac (firefox), jeg var lige ved at tro at siderne slet ikke har været nede da jeg opdagede at PC'en (firefox) logger på uden problemer *blink*

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger brib - 30/12-2007 10:03 30/12-2007 10:03
#14 : Noget tyder på at det nye Macfilter virker så ( mobbe mobbe ) :)

jery har vist også mac og hun er da på kan jeg se i #13

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger jery (Inaktiv) - 30/12-2007 11:35 30/12-2007 11:35
#14+15: jep, ingen MAC-problemer her (bruger Safari).

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Superbruger lgb (Inaktiv) - 30/12-2007 12:12 30/12-2007 12:12
# 14 + 15, heller ikke her, buger både safari, og firefox, og internet explorer, har mac x 10(eller hvad det nu heddere) og vista , på min mac, og det kører super. det vil sige at jeg kører med 2 systemer på en gang. ;p super fedt. hvis i har en mac, vil jeg kun anbefale jer at få vista på den også.

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger Brain (Inaktiv) - 30/12-2007 15:37 30/12-2007 15:37
Pyha godt at kunne logge på AS igen. Jeg var kommet så langt ud at jeg kom til at skifte vand og ordne planterne i hele kælderrummet. Måske skulle vi indføre en ugentlig nede-dag så jeg kan få skiftet vand lidt oftere :P

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #19
Superbruger jacob - 30/12-2007 17:03 30/12-2007 17:03

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #20
Bruger chrom (Inaktiv) - 30/12-2007 18:56 30/12-2007 18:56
ja nu er mac'en også på her, der må vist arbejdes lidt mere på det mac-filter ;)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #21
Bruger Finkeldinken (Inaktiv) - 30/12-2007 18:57 30/12-2007 18:57
Puuuuhaaaa! Godt AS/AF/C.dk og SS er tilbage!
Man er da nær ved at gå ud af sit gode skind, når den slags sker!
Man risikerer jo at komme til at kigge hen på fiskene...eller opvasken...eller *GISP!* ud ad vinduet!! :o :D
Dejligt, at siden er tilbage! Var da helt nervøs for, at jeg havde forlagt den et eller andet sted... :P

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #22
Bruger sandsilden (Inaktiv) - 30/12-2007 19:29 30/12-2007 19:29
:o :o jeg troede faktisk den var nede endnu....???? siden har kørt som en arm amputeret spiser budding de sidste 14 dage

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #23
Bruger brib - 30/12-2007 20:31 30/12-2007 20:31
#19: dating.dk har været nede kan jeg se på dit link.

Så forstår jeg bedre jeg kun har haft ca. 150 mobil opkald i dag ;)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #24
Bruger stausholm - 30/12-2007 21:36 30/12-2007 21:36
sig mig, kører siden ikke ualmindelig langsom ??? det har den gjort her siden den kom op at kører igen :(

allan

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #25
Bruger soffi (Inaktiv) - 30/12-2007 22:56 30/12-2007 22:56
stausholm skrev :
sig mig, kører siden ikke ualmindelig langsom ??? det har den gjort her siden den kom op at kører igen :(

allan


her kører den med samme hastighed som den har gjort det sidste stykke tid, altså ikke noget at prale af

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #26
Superbruger THORLEIFDK - 30/12-2007 23:20 30/12-2007 23:20
soffi skrev :
stausholm skrev :
sig mig, kører siden ikke ualmindelig langsom ??? det har den gjort her siden den kom op at kører igen :(

allan


her kører den med samme hastighed som den har gjort det sidste stykke tid, altså ikke noget at prale af

siden eller indholdet B)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #27
Bruger stausholm - 30/12-2007 23:23 30/12-2007 23:23
#26..siden

allan

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #28
Bruger soffi (Inaktiv) - 30/12-2007 23:25 30/12-2007 23:25
he he, ja siden, har faktisk nu her oplevet temmeligt lange svartider på siden

indholdet... hmm.. tjae det er vel hvad man gør det til ;)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #29
Superbruger THORLEIFDK - 30/12-2007 23:38 30/12-2007 23:38
stausholm skrev :
#26..siden

allan


humor Allan....humor ;)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #30
Superbruger THORLEIFDK - 30/12-2007 23:43 30/12-2007 23:43
ja ja...men nu sidder jeg rent faktisk i norge...og her kører det RIGTIG langsomt ;)
ja det med indholdet er jo hvad "MAN" gør det til...men at siden har været nede er jo ik første gang *doh*

mvh
Carsten.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #32
Bruger sandsilden (Inaktiv) - 31/12-2007 01:00 31/12-2007 01:00
sandsilden skrev :
:o :o jeg troede faktisk den var nede endnu....???? siden har kørt som en arm amputeret spiser budding,
de sidste 14 dage

Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #33
Bruger Esben (Inaktiv) - 31/12-2007 06:19 31/12-2007 06:19
Siden kører med fint hastighed her. Nu har Anders jo fået net, så mon ikke at der kommer til at ske en masse med siderne nu :)

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #34
Bruger brib - 31/12-2007 08:56 31/12-2007 08:56
THORLEIFDK skrev :
ja ja...men nu sidder jeg rent faktisk i norge...og her kører det RIGTIG langsomt ;)
ja det med indholdet er jo hvad "MAN" gør det til...men at siden har været nede er jo ik første gang *doh*

mvh
Carsten.


THORLEIF : Alt kører sgi da langsomt i Norge ;)

Annoncører
Annoncører