Hvordan tager man et godt billed af en fisk ?

Postet under : Siden - Akvarie Fotografering
Visninger : 3083



Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #1
Bruger Luffe (Inaktiv) - 03/09-2009 23:36 03/09-2009 23:36
Jeg har et digi spejl kamera, men jeg aner ikke hvordan det skal indstilles, således at jeg kan tage billeder af mine fisk, uden det ligner jeg ved ikke hvad.

Problemet er jo at der ikke er lys nok så lukke tiden bliver lang og fiskene gider jo ikke stå stille.

Bruger man blitz bliver det næsten altid meget anderledes at se på end virkeligheden.

Håber nogen gider guide lidt til indstilling af kamera.


Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #2
Bruger Proplayer (Inaktiv) - 03/09-2009 23:58 03/09-2009 23:58
sæt det på sportsfunktion, slå blitzen fra og hold kameraet i ro og tryk så bare en masse skud af...

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #3
Bruger Sølz - 04/09-2009 00:06 04/09-2009 00:06

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #4
Systemmeddelelse - 04/09-2009 12:29 04/09-2009 12:29


Indlægget er flyttet fra 'Akvariesiden.dk - Teknik og udstyr' til 'Siden - Akvarie Fotografering' af jery


Postet fra Saltvandssiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #5
Bruger KimJ - 04/09-2009 13:35 04/09-2009 13:35
1. Sæt kameraet på blændeprioritet (Det hedder A eller Av på indstillingen).

2. Vælg den størst mulige blænde (det laveste tal!).

3. Juster ISO værdien så højt op, som kameraet tillader, uden at billedet bliver for dårligt (højere ISO værdi giver dårligere billedkvalitet, men det er forskelligt fra kamera til kamera hvor meget) Her må man lige prøve sig frem.

4. Nu har man sikret sig, at kameraet leverer den kortest mulige lukkertid, lyset tillader, og skal bare bruge noget held og tålmodighed!

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #6
Bruger Luffe (Inaktiv) - 04/09-2009 15:10 04/09-2009 15:10
Det vil jeg lige afprøve senere, er det en god ide at bruge en tripod ?


Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #7
Bruger KimJ - 04/09-2009 15:36 04/09-2009 15:36
Ja!

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #8
Bruger Proplayer (Inaktiv) - 04/09-2009 19:52 04/09-2009 19:52
6# absolut!

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #9
Bruger maistro (Inaktiv) - 04/09-2009 20:00 04/09-2009 20:00
har tillige god erfaring med ikke at fotografere lige på akvariet men hold kameraet lidt skråt enten op/ned eller sideværts
Michael

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #10
Bruger alice-o (Inaktiv) - 04/09-2009 20:07 04/09-2009 20:07
:D Jeg har en fontion på min mobil som hedder: spot.
Der kommer et + midt på skærmbilledet og det retter man så ind på den fisk/reje eller andet - man vil have billeder af. Og så bliver billedet faktisk rigtigt godt... :D

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #11
Bruger Luffe (Inaktiv) - 04/09-2009 21:35 04/09-2009 21:35
Indlægget er rettet 04/09-2009 21:37 04/09-2009 21:37 Vis/Skjul det oprindelige indlæg

Så har jeg forsøgt mig lidt med at tage billeder.


Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #12
Bruger Las (Inaktiv) - 04/09-2009 21:46 04/09-2009 21:46
Det ser godt ud. Hvilket kamera bruger du?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #13
Bruger C-h-r-i-s (Inaktiv) - 04/09-2009 21:49 04/09-2009 21:49
Indlægget er rettet 04/09-2009 22:02 04/09-2009 22:02 Vis/Skjul det oprindelige indlæg

Husk lige til næste gang, at du skal beskære/resize dem, så det ikke tager flere minutter om at åbne et billede.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #14
Bruger Luffe (Inaktiv) - 04/09-2009 21:56 04/09-2009 21:56
#12 mange tak Nikon D50

#13 her på min pc tager det 1 sekund af åbne billedet .... ved ikke hvorfor det tager flere minutter på din ???

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #15
Bruger C-h-r-i-s (Inaktiv) - 04/09-2009 22:02 04/09-2009 22:02
Indlægget er rettet 04/09-2009 22:02 04/09-2009 22:02 Vis/Skjul det oprindelige indlæg

Måske fordi du har billedet på din PC? Hvor meget fylder billederne?

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #16
Bruger Luffe (Inaktiv) - 04/09-2009 22:03 04/09-2009 22:03
under 500kb per stk.

Postet fra Akvariefisk.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #17
Bruger Sølz - 04/09-2009 22:37 04/09-2009 22:37
Hej Luffe,
Min kompliment - det er da nogle overordentlige flotte billeder, du der har fået taget. :)

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #18
Bruger Luffe (Inaktiv) - 04/09-2009 22:50 04/09-2009 22:50
Sølz skrev :
Hej Luffe,
Min kompliment - det er da nogle overordentlige flotte billeder, du der har fået taget. :)


Tusind tak, det var meget pænt sagt :D

Jeg tror jeg vil lege lidt med indstillinger og se om jeg kan finde et setup der virker rigtit godt.

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #19
Bruger Patrick - 04/09-2009 23:28 04/09-2009 23:28
#13 + 15
Det tager heller ikke mere end 1-2 sekunder, så er de åbnet her..

Fine billeder forøvrigt..

Postet fra Cichlids.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #20
Bruger Luffe (Inaktiv) - 04/09-2009 23:40 04/09-2009 23:40
ihh tak, jeg syntes nu også de er fine, men det kan vel blive endnu bedre ?

Postet fra Akvariesiden.dk Send besked Gå til forsiden Gå til toppen Gå til nyeste #21
Bruger Gordonbutch (Inaktiv) - 05/09-2009 07:39 05/09-2009 07:39
#13 1 sekund pr billede kan jeg også klare det på

Annoncører
Annoncører